Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Surprenante ressemblance?
#1
[Seuls les utilisateurs enregistrés et activés peuvent voir les liens Cliquez ici pour vous inscrire]
N’a-t-il pas un joli dégradé aux couleurs de Affinity Designer Dodgy Ce logo m'a surprise alors j'ai cherchée à savoir et je vous joins le lien... Lisez l’article si celà vous intéresse:

[Seuls les utilisateurs enregistrés et activés peuvent voir les liens Cliquez ici pour vous inscrire]

Note: je signale à nouveau que le titre d'un "nouveau sujet" s'efface lorsque l'on visionne l'aperçu du message et bien sur il faut le taper à nouveau avant de poster???
Je n'ai pas retrouvé le post qui en parlait alors je ne sais pas si une solution a été trouvée mais à l'instant c'est idem Huh

[Seuls les utilisateurs enregistrés et activés peuvent voir les liens Cliquez ici pour vous inscrire]
Wink macOS High Sierra 10.13.6 - AP 1.6.7 - AD 1.6.1 - iPhoneSE iOS 11.4.1  - Nikon D3100
Vos applications :
  • > Affinity Photo Mac
  • > Affinity Designer Mac
#2
(03-03-18, 00:14:19)Jany a écrit : je signale à nouveau que le titre d'un "nouveau sujet" s'efface lorsque l'on visionne l'aperçu du message et bien sur il faut le taper à nouveau avant de poster???

Cela m'est déjà arrivé aussi, en effet, mais pas de manière systématique. Je me demande si ce n'est pas dans le cas où l'on modifie le message dans sa visualisation. Il faudrait y être attentif de manière à faire remonter l'incident auprès de Michaël.
Plus on apprend, plus on se rend compte de la "vastitude" de son ignorance.
Matos : Canon EOS, Windows 10.
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Publisher Windows
#3
(03-03-18, 11:43:03)Framon a écrit : Cela m'est déjà arrivé aussi, en effet, mais pas de manière systématique. Je me demande si ce n'est pas dans le cas où l'on modifie le message dans sa visualisation. Il faudrait y être attentif de manière à faire remonter l'incident auprès de Michaël.

Malheureusement je n'arrive pas à trouver d'ou viens le problème et je ne l'ai jamais eu. Il semble se manifester dès lors que l'on fait une prévisualisation d'un nouveau message créé.

Je n'utilise jamais la prévisualisation, puisque l'éditeur du forum affiche le message tel qu'il sera mis en ligne.
Je préfère le "Tu" au "Vous"
Afin que nous puissions répondre aux questions que vous vous posez il est essentiel que nous connaissions votre configuration et il vous faut avant toute chose, remplir [Seuls les utilisateurs enregistrés et activés peuvent voir les liens Cliquez ici pour vous inscrire].
AVANT de poser une question....assurez vous d'abord AVEC LA FONCTION RECHERCHE que le sujet n'a pas déjà été abordé.
Vos applications :
  • > Affinity Photo Mac
  • > Affinity Designer Mac
  • > Affinity Publisher Mac
  • > Affinity Photo Windows
  


Atteindre :


Utilisateur(s) parcourant ce sujet :
1 visiteur(s)